Create a Credit Memo

A credit memo may be used when goods or services have been cancelled or returned, or when an error in the billing has
been noticed after the invoice has been printed.

You may raise a credit memo for the full invoice amount or for part of the invoice amount.

Important: A credit memo requires approval before it can be completed and sent to the customer. You will not have the
option to change the financial approver during the creation of a credit memo. If you need to change your UOM Financial
Approver you must update your User Profile Preferences before you begin. Refer to the Setting your User Profile
reference card for instructions.

Raising a credit memo

1 Navigate to your iReceivables responsibility.
The Customer Search screen will display.

2 Select Invoices from the Search By drop down list.

Search

Search By Customers -

[ Show All Credit Memaos
[ Search B Credit Requests

_ Customers
[ Showr Sei papit Memos

Deposits
Customer N M

No results fol Fa¥yments
Purchase Orders

“TIP You caSales Orders

3 Enter the invoice number in the Search Criteria field and then click Go.

Search

Search By Invoices - IEED?‘IZI Go |

The invoice details that match your query are returned, showing the invoice number, customer name, number and address.
4 Check the invoice details to confirm you have retrieved the correct invoice to be credited.

5 Click on the invoice link in the Transaction Number column.

Transaction Customer Address Primary |Contact Account
Customer Name Number  Organization Address Type Contact |Phone Summary
CELL BIOSCIENCES PTY 222749 All Organizations  All Locations T
LTD
CELL BIOSCIENCES PTY 222749 The University of PO BOX 243, HEIDELBERG, VIC, 3084, Bill To =
LTD Melbourne Australia

The invoice screen will display showing, header information, transaction lines (including tax) and the invoice total.

A~ THEMIS Bill Management =

CELL BIRCLIEREE R Y LID SN HS 2oty Navigator v B Favorites ¥ Cantact Us Transaction List Diagnostics Home Logout Preferences

| Home | Account

Invoice 650702

[ Printable Page [ print preview ||[ Dispute [ Activities | | Exp-ort-

m

THE UNIVERSITY OF

= MELBOURNE
Bill To: Ship To: Please include the invoice number on all remittances and include remittance copy
CELL BIOSCIENCES PTY LTD with postal payments. g
PO BOX 243 . Invoice
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Click the Dispute button to create the credit memo request.
The Request Credit: Select Dispute Reason screen will display.

o T T I

uf - s
Select Dispute Reason Enter Dispute Details Rewew Credit Reguest
Request Credit Select Dispute Reason

| Cance] | Step 1of 3| Mext |
Use the Dispute process to dispute all or part of @ transaction amount balance. The dispute generates a credit memo reques. I approved, this request creates-a credit
meme, which decreases the balance due on the disputed transaction.
Reason For Dispute | Accounts Receivables Billing Error I=
Invoice Sechion . Shipping -

Invoice Mumber Invoice Date Payment Terms Currency Subtotal  Tax Shipping Charges Original Balance Payments and Credits Remaining Balance
650712 03-Dec-2012 30 NET AUD 1.030.04 103.00 .00 00 1,133.00 0.0 1 133,00

cancel | step1of3| Mext |

Select an appropriate reason from the Reason for Dispute drop down list.
For example: Duplicate Billing.

Reason For Dispute Duplicate Billing -

Select an option from the Invoice Section drop down list.

Your selection will determine the portion of the invoice to be credited.
Choose one of the recommended options, which are;
e  Specific Invoice Lines + Tax (to reverse an entire line item plus tax)

e Total (to reverse a specific amount less than or equal to the invoice total)
We recommend you use Total to reverse a portion or full invoice amount.

Invoice Section A

Click on the Next button to progress to the Enter Dispute Details screen.

ome | Aot | et I

L L )
Select Dispute Reason Enter Dispute Details Review Credit Request
q Credit: Enter Dispute Details

B

| cancel | Back l Step 2 of 3 | Hext
Enter either the percent or the amount of invoice total in dispute.
To dispute finance charges, click Contact Us to send us an e-mail message.

Reason For Dispute  Duplicate Billing

Digpute & Amount |
@ Percent I
*Customer Comment -~ Internal Comment i
_Invoice Summary

Invoice Number Invoice Date Payment Terms Currency Subtotal Tax Shipping Charges Original Balance Pay ts and Credits Remaining Balance
650712 03-Dec-2012 30 NET AUD 1,030.00 103.00 0.00 0.00 1,133.00 0.00 1,133.00

There are two ways to credit an invoice, the method you choose will depend on the information you have available:
e Amount (enter a specific dollar value to be credited)

e Percentage (enter a percentage of the total to be credited)

Select the appropriate radio button option and then enter the dollar value or percentage into the text field.

If the credit is for a percentage of the total invoice, select percent.
If the credit is for a specific dollar value, select amount.

For example: select Percent to credit 100% of the total invoice.
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Enter the reason for raising the credit memo in the Customer Comment field.

Note: this is a mandatory field. The details entered here will be forwarded to your approver and will also appear against the
invoice record under the Notes tab.
For example: Duplicate invoice, refer to invoice number 6099887

Click on the Next button.

A summary of your credit memo request will display.
From here you have the option of clicking on the;

e Back button (to go back and change your request details)
e  Submit button (to submit your request for approval)

Click on the Submit button to proceed for approval.
A message will display confirming that the credit memo request has been forwarded for approval.

54 Favorites & Confirmation

B THEMIS Bill Management

N Navigator B Favorites v Diagnostics Close Window Preferencas

g Confirmation

This request was submitted for approval on 06-May-2013. The requester will receive

notice whenever there is a change of status to this request. If the request is approved,

the approval process automatically issues a credit memo.

Return to Account Details View Credit Memo Request '

It is important that you check the balance of the invoice once your request has been approved to ensure the charges were
successfully reversed and to print a copy of the credit memo to be sent to the customer.
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To confirm the Invoice Balance
1 From your UOM Manager or UOM Data Entry responsibility, navigate to Receivables > UOM Invoices.
The Transaction Summary screen will display.

2 Retrieve the invoice.

Press F11 to enter query mode (or select View > Query by Example > Enter from the menu bar)

Enter your search parameters (e.g.: invoice number, customer, invoice date, etc).

Press Ctrl + F11 to retrieve the invoice/s matching your search criteria (or select View > Query by Example > Run from the
menu bar).

3 Select the appropriate invoice and click on the Open button.

4 Click on the Details button in the Balance Due section of the invoice, located in the top right hand corner of the

screen.
Balance Due
Line 0.00
Tax |0.00
Freight |0.00
Charges 0.00
Total |0.00

Details BEefresh

The Balances screen will display.
Where 100% Credit Memo has been raised the Credit/Refund total should equal the total of the Original charges, leaving a
balance of zero.

O Balances (The University of Melbourne)
= Entered Currency Functional Currency Currency AUD
Line Mumber

Line Tax Freight Charges Total
Original 1,030.00 103.00 0.00 113300
Receipts 0.00 0.00 0.00 0.00 0.00
Credits/Refunds 1,030,007 {103.000 0.00 {1,133.00%
Adjustments 0.00 0.00 0.00 0.00 0.00
Assignments 0.00 0.00 0.00 0.00 0.00
Discount 0.00 0.00 0.00 0.00
Balance 0.00 0.00 0.00 0.00 .00

5 Close the Balances screen to return to the Transaction Summary screen.

6 Click on the Notes tab to view the record history and check the record approval status.

Note: the record history will show the Customer Comment entered for Step 11 of the Raising a Credit Memo section above and
the approver status i.e. forwarded to approver and/or approved.

The assigned credit memo number will also appear as part of the Memo line information i.e. credit memo 10081.

Take note of the credit memo number in order to retrieve it for printing.

hlain hlare Motes Commitment || Reference Infarmation
Source Memo
Invoice Maintenance Request 5001 submitted by RLCOGGER in the amount of -1133 for Accounts Recei =
Invoice Maintenance Request 9001 forwarded to for approval.

06-hAY-2013 Invoice Maintenance Request 9001 approved by COGGER, Rachael.

06-MAY-2013 Irvoice Maintenance Request 9001 approved resulting in Credit Merno 10081
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To Print the Credit Memo

Before you print the credit memo it is recommended that you enter the details of a contact person within your Business
Centre. This should be the person the customer can contact regarding the credit memo details.

Note: you must have a printer set as your default printer in your user preferences for the document to print automatically.

Enter the contact details

1 From your UOM Manager or UOM Data Entry responsibility, navigate to Receivables > UOM Invoices.
The Transaction Summary screen will display.

2 Retrieve the credit memo.

Press F11 to enter query mode (or select View > Query by Example > Enter from the menu bar)

Enter your search parameters (e.g.: credit memo number).

Press Ctrl + F11 to retrieve the invoice/s matching your search criteria (or select View > Query by Example > Run from the
menu bar).

Note: the credit memo number will appear as part of the memo line information under the Notes tab of the Invoice (refer to step
6 of To confirm the Invoice balance section above).

3 From the Transactions Summary screen, click into the [ ] flexfield at the top centre of the screen.

© Transactions (The University of Melboume : ALID)

Transaction _ Balance Due
Source [IR Credit Memo Workflow Date |16-APR-2013 Line -_UDD
Number | o081 (Gd) GLDate 31-MARZ2013 Tax 000
Class | Credit Memo v Currency AUD Freight 0.00
Type |CREDIT MEMO Document Num | Charges 0,00
Reference | | Transaction ('- . I Total 000
Legal Entity. | The University of Melbourne ¥ Complete ' Details ) . Refresh J

4 Enter the details for the Business Centre contact then click OK.

O Tranzaction Information

Dept Contact Narme [RACHAEL L COGGER 02342
Dept Contact Telephone |9035 4375

e Emmaadn Blmeen |

Print the credit memo
1 Navigate to Receivables > AR Reports.

2 Click OK to submit a single request.
The Receivable Reports screen will display.

3 In the Name field click on the List of Values (LOV) and select the UOM Print All Selected Invoices report.

Feports

Fird L0 %

MHame Application

85 LI A0

LICh Transaction Register LICHM Accal
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Enter the report parameters.

T

Transaction Enter the number of the credit memo you wish
Number Low to print.

Transaction Enter the number of the credit memo (as
Number High above).

Click the OK button to close the Parameters screen.
Click on the Options button in the Upon Completion section and ensure your print copies are set to 1.
Click the Submit button to run the report.

Select No when prompted to run another request.

Viewing the status of your request
You may view the status of progress of the request.

1

Select View > Requests from the menu bar.
The Find Requests screen will display.
Click the Find button to retrieve all your requests.

The Requests screen will display the progress of your request (Phase). Your most recent request will display at the top of the
listed reports.
If the Phase field indicates that the report is pending or running, click on the Refresh Data button until the report is completed.

When the Phase field indicates that the report has completed, click on the View Output button.
The credit memo will open in PDF format (in Adobe Acrobat Reader).

Select Tools > Reprint/Republish from the toolbar to print the credit memo, if desired.

Note: you may only print an original version of the credit memo once. Each subsequent reprint will be printed with a watermark
stating that it is a copy. It is advised that you save the original as a PDF document to an appropriate location on your local
computer or network or keep a photocopy of the credit memo on file in case the customer requests you to send another original.

For queries relating to this Credit Memo, please contact:
411 - CHEMICAL & BIOMOLECULAR ENG

RACHAEL L COGGER
Ph: +61 03 9035 4375

THE UNIVERSITY OF

MELBOURNE
TAX ADJUSTMENT NOTE
10081
MONASH UNIVERSITY Please ensure the abowe numper 15 ciearly marked on ALL payments.
FACULTY OF PHARMAGY AND ABN DETAILS
PHARMACEUTICAL SCIENCES 84 002 705 224
318 ROYAL PARADE
PARKVILLE VIC 3052 ADJUST DATE PAGE
AUSTRALIA 16-APR-13 1 OF 1
PAYMENT TERMS DUE DATE
06-MAY-2013
CUSTOMER NO. CUSTOMER NAME CUSTOMER CONTACT CUSTOMER REF

Ann RAARIACT L LIKMN T OeITW

Note: the entered contact person’s details will appear in the top left hand corner of the document as shown.
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