Techniques to remove sensitive/unwanted text or
image(s) in MS-Word

Using the following techniques, you can remove sensitive/unwanted text (along with any associated Codes) that was
redacted incorrectly.

I.  Formatting (blackout text or whiteout text)
A. Look for and delete blackout text (e.g., black highlighting).

1. Open the document with blackout text. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. Make sure Track Changes is off by looking at the bottom status
bar to see if “TRK" is dimmed (indication that Track Changes is OFF). Otherwise from the top menu bar,
select Tools -> Track Changes will toggles the feature off.
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Dear Valued [l customer:

Il s r<questing your participation in a corporate quality initiative to help us ensure that we
are meeting the needs of our customers and providing the best products and services possible.

appreciates your participation in this semi-annual initiative which will help us to maintain
the high level of customer satisfaction for which [Jl] has become known. The survey takes
only a few minutes to complete, and your input is very important to us.

Please take a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to [Jlls Communications
Specialist at the address below by Friday, January 27, 2006.
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3. From the top menu, click on Edit and select Replace.
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minutes to complete, and your input is very important to us.
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& a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to [Jll}s Communications
Specialist at the address below by Friday, January 27, 2006.
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4. The Find and Replace window pops up. Click on the More button and the Find and Replace window will
expand to give more options.

Find and Replace [ 7] =]

Find Replace | GoTo I

Find what: | LI

Replace with: | j

Replace Replace All | Find Mext I Cancel |

5. Place the cursor on the Find what box. Click on the Format button and choose Highlight.

Find and Replace [ 2]

Find Replace I Go To I

Find what: | j
Replace with: | j
1 . ) .
Font... e | Replace All | Find iext I Cancel |

Search Options —— Paragraph...

Search;
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[~ Use wildcards Frame... Options... |
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) Style...
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6. Leave the Replace with box blank. Then click on Find Next button.
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Note: For each Highlight instance found, please make sure the text is completely removed by
using the Delete or Backspace keys. Replace the deleted text with copies of a single
character such as all As or all Xs. See figure 7a.



Continue until all the Highlighted text are found and deleted.
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Dear Valued XXX Customer:

XXX is requesting your participation in a corporate quality initiative to help us ensure that we

" are meeting the needs of our customers and providing the best products and services possible.
XXX appreciates your participation in this semi-annual initiative which will help us to maintain

the high level of customer satisfaction for which XXX has become known. The survey takes ‘-

only a few minutes to complete, and your input is very important to us.

BT

Please take a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to XX&S Communications ‘

Specialist at the address below by Friday, January 27, 2006.
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(Figure 7a: Highlighted text are removed)
Once the unwanted text are removed, close the Find and Replace window.

Create a clean redacted version of the document by:

9a. Select all contents in the document by selecting Edit -> Select All from the top menu.

9b. Copy the selected contents by selecting Edit -> Copy from the top menu.

9c. Create a new document, File -> New.

9d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

9e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close
MS-Word.



B. Look for and delete whiteout (white text), or [Color: White].
1. Open the document with whiteout text . Create a copy of the document by selecting File -> SaveAs.
2. Place the cursor at the beginning of the document. Make sure Track Changes is off by looking at the

bottom status bar to see if “TRK" is dimmed (indication that Track Changes is OFF). Otherwise from the
top menu bar, select Tools -> Track Changes will toggles the feature off.
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bear Valued Customer:

AT

is requesting your participation in a corporate quality initiative to help us ensure that we

g2

are meeting the needs of our customers and providing the best products and services possible.

appreciates your participation in this semi-annual initiative which will help us to maintain pres
g the high level of customer satisfaction for which has become known. The survey takes

: only a few minutes to complete, and your input is very important to us.
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- Please take a few moments to complete the following questionnaire. This survey is being done

- independently of our operations centers, so please feel free to be completely candid in your

2

= remarks. Completed surveys should be mailed, faxed, or e-mailed to __'s Communications

- Specialist at the address below by Friday, January 27, 2006.
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3. From the top menu, click on Edit and select Replace.

I SURVEY_IMC_test.DOC - Microsoft Word [_1Ox] '
: Hie View Insert Format Tools Table Window Help AdobePDF  AcrobatComments Type = question for help = X
i3 [9 UndoFontCoor  Cl+z BRI I-c AT T@ ruaeadaiGwHSansMT -2 -|B U |®-A-
E B RepeatFont Color _ Cirl+ TIREEE 108 1 14+ s 18D ¢ o+ G ¢+ 2ER ¢ s 288 - 324 - e v 360 -+ - 396 -+ w32 o AN
=2
[, Office Clipboard...
[ Paste Ctrl+v
- Paste Special...
Customer:
# Clear 3
select Al cul+a  BHiNg your participation in a corporate quality initiative to help us ensure that we
] & Frd... ctriar e needs of our customers and providing the best products and services possible.
Replace... T |tes your participation in this semi-annual initiative which will help us to maintain o
g oo, cul+G 1§ of customer satisfaction for which has become known. The survey takes
: nutes to complete, and your input is very important to us.
E

few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to _'s Communications

Specialist at the address below by Friday, January 27, 2006.
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4.

The Find and Replace window pops up. Click on the More button and the Find and Replace window will

expand to give more options.

Find and Replace HE
Find Replace | Go To |
Find what: I j
Replace with: I ﬂ
Replace Replace All | Find Next I Cancel |

5. Place the cursor on the Find what box. Click on the Format button and choose Font.
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Find Replace | GoTo |
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Replace with: | j

Cancel |
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6. A Find Font window pops up. Click on the drop-down arrow of the Font color section and choose white

color. Then click on OK.
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7.

10.

Leave the Replace with box blank. Then click on Find Next button.

Find and Replace E

Find Replace I Go To |

Find what: ;I
Format:{ Font color: White

Replace with: I LI
Format:
Less | Replace I Replace All I Find Next ] Cancel I
Search Options L
Search; All <
™ Match case I~ Match halfffull width forms
™ Find whole words only. ™ sounds like (Japanese)

™ Use wildcards Options...
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™ Find all word forms {English)
Replace

Format ~ | Spedial ~ I No Formatting I

Note: For each Color:white/instance found, please make sure the text is completely removed
by using the Delete or Backspace keys. Replace the deleted text with copies of a single
character such as all As or all Xs. See figure 8a.

Continue until all the White color text are found and deleted.
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Dear Valued X3XX Customer:

XXX is requesting your participation in a corporate quality initiative to help us ensure that we

kS are meeting the needs of our customers and providing the best products and services possible.

XXX appreciates your participation in this semi-annual initiative which will help us to maintain

QU

the high level of customer satisfaction for which XXX has become known. The survey takes

only a few minutes to complete, and your input is very important to us.

PR,

Please take a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to &)i; Communications
Specialist at the address below by Friday, January 27, 2006.

gz ElE o 10

- zEE

=n[E=04 |
Draw~ [¢ | Autoshapes~ N\ [0 O E [E 4l £ @ & {‘h-ﬁ'A'EEEGJ!
Page 1 Sec 1 Y1 At23Bptln 12 Col 72 REC TRK BXT OVR Engish (U5 LK

(Figure 8a: White color text and Codes deleted)
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Once the unwanted text are removed, close the Find and Replace window.

Create a clean redacted version of the document by:

10a. Select all contents in the document by selecting Edit -> Select All from the top menu.

10b. Copy the selected contents by selecting Edit -> Copy from the top menu.

10c. Create a new document, File -> New.

10d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

10e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close
MS-Word.



II. Hidden Text (hidden or comment text)
A. Look for and delete text formatted as hidden.

1.  Open the document with hidden text. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. Make sure Track Changes is off by looking at the bottom status
bar to see if "TRK" is dimmed (indication that Track Changes is OFF). Otherwise from the top menu bar,
select Tools -> Track Changes will toggles the feature off.
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bear Valued Customer:

is requesting your participation in a corporate quality initiative to help us ensure that we are

" meeting the needs of our customers and providing the best products and services possible.
appreciates your participation in this semi-annual initiative which will help us to maintain the
high level of customer satisfaction for which has become known. The survey takes only a few

108 -

minutes to complete, and your input is very important to us.
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Please take a few moments to complete the following questionnaire. This survey is being done
é independently of our operations centers, so please feel free to be completely candid in your
= remarks. Completed surveys should be mailed, faxed, or e-mailed to IMC’s Communications.
w Specialist at the address below by Friday, January 27, 2006.
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3. From the top menu, click on Tools and select Options.
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4.

The Options window pops up. On the View tab and under the Formatting marks, select Hidden Text and

click on OK to enable the viewing of the hidden text in the body of the document.

Options

Spelling & Grammar I Track Changes I User Information I Compatibility

Asian Typography I File Locations Japanese Find
View General | Edit | Print | save | Security
Show
[V Startup TagkPane [V Smart tags v Windows in Taskbar
¥ Highlight ¥ Animated text ™ Field codes
I~ Bookmarks ¥ Horizontal scroll bar Field shading:
¥ Status bar V¥ Vertical scroll bar When selected =

v ScreenTips

I picture placeholders

Formatting marks
[~ Tab characters
[~ spaces
[ Paragraph marks I al

Frint and Web Layout options

™ optional breaks

[¥ Drawings ¥ White space between pages (Print view only)
[~ Object anchors ™ Background calors and images (Print view only)
[~ Textboundaries ¥ Vertical ruler (Print view only)

Qutline and Mormal options
[~ Wrap to window
[ Draft font:

0 pt

| size: Jio =
|

Style area width:

Mame: ICnuriEr New

Note: Notice the dots under the Hidden text. They indicate that the text is registered as
hidden. See example figure below.
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5. From the top menu, click on Edit and select Replace.
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6. The Find and Replace window pops up. Click on the More button and the Find and Replace window will
expand to give more options.

Find and Replace HE

Find Replace | Go To |

Find what: I j

Replace with: I ﬂ

Replace | ReplaceA\Il Find Next I Cancel |

7. Place the cursor on the Find what box. Click on the Format button and choose Font.

Find and Replace EH

Find Replace | GoTo |

Find what: I LI

Replace with: I ﬂ

1
Font... xe | Replacenlll Find Mext I Cancel |

Search Options —— Paragraph...
Search;
I™ Match case ity I~ Match halfffull width forms
I~ Find whole word: Language. .. I™ Sounds like (Japanese)

™ Use wildcards Frame... Qptions... |
I~ Sounds like (Engl sty
...
™ Find all word for -
Replace ——— Highlight

Format ™ i Special ~ Mo Formating |




8.

A Find Font window pops up. Click and select Hidden, then click on OK.

Find Font HE
Font | Character Spadng I Text Effects I
Latin text font: Font style: Size:
Asian text font: RED_UIEF ;I 8 ;I
Ttalic 9
| ;I Bold ;I 10 ;I
All text
Font color: Underline style: Underline color: Emphasis mark:
——] il —
Effects
¥ Strikethrough % Shadow % Small caps
¥ Double strikethrough ¥ Qutline
¥ superscript ¥ Emboss
¥ subscript [ Engrave
Preview
AaBbCcYyZz
Default... | OK I Cancel

Leave the Replace with box blank. Then click on Find Next button.

Find and Replace B

Find Replace | GoTo I

Find what: || LI
Format:  Hidden

Replace with: I LI
Format:

Less £ | Replace Replace Al | Find Next Cancel |
L

Search Options

Search; All hd
[~ Match case [~ Match halfffull width forms
™ Find whole words only ™ Sounds like (Japanese)

™ Use wildcards o |
™ Sounds like (English)

™ Find all word forms (English)
Replace

Format = | Special * | Mo Formatting |

Note: For each Hidden/instance found, please make sure the text is completely removed by
using the Delete or Backspace keys. Replace the deleted text with copies of a single
character such as all As or all Xs. See figure 10a.

Note: If you want ALL of the Hidden text and their associated Codes removed from the
document permanently, then skip to Step 11.



10. Continue until all the hidden text and Codes are found and deleted. Once the unwanted text and their
associated codes are removed, skip to Step 12.
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Dear Valued XXX Customer:

XXX is requesting your participation in a corporate quality initiative to help us ensure that we
& are meeting the needs of our customers and providing the best products and services possible.
XXX appreciates your participation in this semi-annual initiative which will help us to maintain p

the high level of customer satisfaction for which XXX has become known. The survey takes «

only a few minutes to complete, and your input is very important to us.
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- Please take a few moments to complete the following questionnaire. This survey is being done

o independently of our operations centers, so please feel free to be completely candid in your

= remarks. Completed surveys should be mailed, faxed, or e-mailed to XXXs Communications «
Specialist at the address below by Friday, January 27, 2006.
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(Figure 10a: Hidden text and Codes deleted)

11. Removed ALL the hidden text and Codes: If you are CERTAIN that all the hidden text can be removed
permanently, then in the Find and Replace dialog box, click on Replace All button instead. Once notification
window appears indicating all the hidden text and Codes have been removed, proceed with Step 12.

Find and Replace

Find  Replace | GoTo |

Find what: I LI
Format:  Hidden

Replace with: I LI
Format:

Less I Replace Replace al Close I
Search Options N————"
Search; Al <
I Match case ™ Match half/full width forms
™ Find whole words only I™ Sounds like (Japanese)

[~ Use wildcards e — |
™ sounds like (English)
I™ Find all word forms (English)

Replace

Format = I Spedial ~ I Mo Formatting |

Microsoft Office Word

\!) Word has completed its search of the document and has made 4 replacements.

12. Once the unwanted text are removed, close the Find and Replace window.

13. Create a clean redacted version of the document by:
13a. Select all contents in the document by selecting Edit -> Select All from the top menu.
13b. Copy the selected contents by selecting Edit -> Copy from the top menu.
13c. Create a new document, File -> New.
13d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.
13e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close
MS-Word.



B. Look for and delete text formatted as comment.
1. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. Click on View and select Markup to make all Comments visible.
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- Dear Valued Customer:
i
is requesting your participation in a corporate quality initiative to help us ensure that we
] are meeting the needs of our customers and providing the best products and services possible.
appreciates your participation in this semi-annual initiative which will help us to maintain
& the high level of customer satisfaction for which has become known. The survey takes
N only a few minutes to complete, and your input is very important to us.
3
- Please take a few moments to complete the following questionnaire. This survey is being done
z independently of our operations centers, so please feel free to be completely candid in your
&
= remarks. Completed surveys should be mailed, faxed, or e-mailedto __ 's Communications
Specialist at the address below by Friday, January 27, 2006.
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Dear Valued k:ustomerk __________________________________________________________________________ 1 Comment [kdn1]: Whit= 1

is requesting your participation in a corporate quality initiative to help us ensure that we
R are meeting the needs of our customers and providing the best products and services possible.
appreciates your participation in this semi-annual initiative which will help us to maintain
the high level of customer satisfaction for which !134 become known. The survey takes .- { Comment [kdn2]: Anote=

only a few minutes to complete, and your input is very important to us.
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Please take a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your

80 -

remarks. Completed surveys should be mailed, faxed, or e-mailed to g
Specialist at the address below by Friday, January 27, 2006.
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3. Right-click on the comment, and then click Delete Comment.
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Dear Valued k:ustc:mer}:_ __________________________________________________________________________

VR

is requesting your participation in a corporate quality initiative to help us ensure that we
[ are meeting the needs of our customers and providing the best products and services possible.
- appreciates your participation in this semi-annual initiative which will help us to maintain
the high level of customer satisfaction for which im:’ become known. The survey takes
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only a few minutes to complete, and your input is very important to us.
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Please take a few moments to complete the following questionnaire. This survey is being done (T Paste
- independently of our operations centers, so please feel free to be completely candid in your ~J Delete Comment [:
Dj'g remarks. Completed surveys should be mailed, faxed, or e-mailed to 's| Communicati --‘E A Font..
Specialist at the address below by Friday, January 27, 2006. =5 Paragraph...
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Note: Do so for all unwanted Comments.

4. Once the unwanted text are removed, create a clean redacted version of the document by:
4a. Select all contents in the document by selecting Edit -> Select All from the top menu.
4b. Copy the selected contents by selecting Edit -> Copy from the top menu.

4c. Create a new document, File -> New.

4d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.
4e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close

MS-Word.



III. Redacting a chart, image or object.
1.  Open the document with unwanted image(s). Create a copy of the document by selecting File -> SaveAs.

2. Click on the image and determine its size by selecting Format -> Picture from the top menu bar.
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Specialist at the address below by Friday, January 27, 2006.
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3. The Format Picture window pops up. Select the Size tab and make a note of the height and width of the
image.

Format Picture E

I Layout | Picture I Text Box | Web |

Colors and Lines

Size and rotate
Height: [.25pt =] Width: [1s8.75 pt =]
Rotation: 0= =

Scale

Height: |1on 5 5‘ width: IIDD % E‘

[™ Lock aspect ratio
¥ Relative to original picture size

Original size

Height: 89.25pt % Width: 168 pt

Reset |
OK I Cancel |




4. Select the image and delete it. Now insert a rectangle in the same place (don't move the cursor) by selecting
Insert -> Picture -> Autoshapes from the top menu bar. Select the rectangle from the Autoshapes
toobar.
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5. Left click on the drawing canvas, a rectangle box appear. Move the rectangle box to the upper left corner of
the drawing canvas. Right click on the box and select Format AutoShape from the menu.
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6. In the Format AudoShape dialog window, enter the desired height and width (from step 2). Click on the OK
button.

Format AutoShape x|

Colors and Lines Size | Layout I Picture IText Boxl Web |

Size and rotate
Height: [3.250t =) Width: [ie8.758 =
Rotation: o= =

Scale

Height: |124 o 5‘ Width: |1DD % E‘

™ Lock aspect ratio
™ Relative to original picture size

Criginal size
Height: Width:

Reset |

OK Cancel |

7. Resize the drawing canvas to fit the rectangle box just created. Click on the rectangle, then select the paint
bucket on the bottom toolbar which brings up the Fill Color toolbar. Left click on the grey color.
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appreciates your participation in this semi-annual initiative which will help us to maintain

& the high level of customer satisfaction for which has become known. The survey takes

. only a few minutes to complete, and your input is very important to us.
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- Please take a few moments to complete the following questionnaire. This survey is being done

o independently of our operations centers, so please feel free to be completely candid in your

R remarks. Completed surveys should be mailed, faxed, or e-mailed to ___'s Communications

- Specialist at the address below by Friday, January 27, 2006.
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2 End of the document.
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8.

9.

10.

11.

Press the Esc key or click anywhere on the document to get out of the drawing mode. Figure below shows
the page after redacting the image.
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appreciates your participaticn in this semi-annual initiative which will help us to maintain
the high level of customer satisfaction for which has become known. The survey takes
only a few minutes to complete, and your input is very important to us.

Please take a few moments to complete the following questionnaire. This survey is being done
independently of our operations centers, so please feel free to be completely candid in your
remarks. Completed surveys should be mailed, faxed, or e-mailed to _'s Communications

Specialist at the address below by Friday, January 27, 2006.

End of the document.
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Repeat instructions from step 2 to remove all sensitive/unwanted images.

Once the unwanted images are removed, close the Find and Replace window.

Create a clean redacted version of the document by:
Select all contents in the document by selecting Edit -> Select All from the top menu.
Copy the selected contents by selecting Edit -> Copy from the top menu.
Create a new document, File -> New.

Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.
Save the document as a redacted version by select File -> SaveAs from the top menu and then close
MS-Word.

11a.
11b.
11lc.
11d.
11e.



